Меню на категории и услуги: продажба на компютри, монитори, лаптопи и компоненти: ремонт, поправка и сервиз
Форум за Компютри
Форум за компютри
Задайте въпроси или потърсете отговори.

София Компютърс - Фейсбук страница
Тагове
TP-Link Omada Switch 16x GE SG2218 (JetStream) 2xSFP V1.3, онлайн магазин за TP-Link Omada Switch 16x GE SG2218 (JetStream) 2xSFP V1.3, TP-Link Omada Switch 16x GE SG2218 (JetStream) 2xSFP V1.3: 16 port, TP-Link Omada Switch 16x GE SG2218 (JetStream) 2xSFP V1.3 цена, Суичове 16 port: TP-Link Omada Switch 16x GE SG2218 (JetStream) 2xSFP V1.3, Мрежов компонент TP-Link Omada Switch 16x GE SG2218 (JetStream) 2xSFP V1.3, 16 port TP-Link, Суичове TP-Link Omada Switch 16x GE SG2218 (JetStream) 2xSFP V1.3 поръчка, 16 port Omada Switch 16x GE SG2218 (JetStream) 2xSFP V1.3, Спецификации на TP-Link Omada Switch 16x GE SG2218 (JetStream) 2xSFP V1.3, Цени на Суичове 16 port: TP-Link Omada Switch 16x GE SG2218 (JetStream) 2xSFP V1.3, Ниска цена на TP-Link Omada Switch 16x GE SG2218 (JetStream) 2xSFP V1.3,

TP-Link Omada Switch 16x GE SG2218 (JetStream) 2xSFP V1.3

ЦЕНА и ОПИСАНИЕ

TP-Link Omada Switch 16x GE SG2218 (JetStream) 2xSFP V1.3 16 port Суичове RJ-45 Цена и описание.

кликнете на снимката за голям размер

TP-Link Omada Switch 16x GE SG2218 (JetStream) 2xSFP V1.3 16 port Суичове RJ-45 Цена и описание. close previous next
TP-Link Omada Switch 16x GE SG2218 (JetStream) 2xSFP V1.3 снимка №1TP-Link Omada Switch 16x GE SG2218 (JetStream) 2xSFP V1.3 снимка №2TP-Link Omada Switch 16x GE SG2218 (JetStream) 2xSFP V1.3 снимка №3TP-Link Omada Switch 16x GE SG2218 (JetStream) 2xSFP V1.3 снимка №4TP-Link Omada Switch 16x GE SG2218 (JetStream) 2xSFP V1.3 снимка №5TP-Link Omada Switch 16x GE SG2218 (JetStream) 2xSFP V1.3 снимка №6

Производител:

TP-Link

Модел:

Omada Switch 16x GE SG2218 (JetStream) 2xSFP V1.3

Инфрормация! Може да поръчате TP-Link Omada Switch 16x GE SG2218 (JetStream) 2xSFP V1.3 16 port Суичове като кликнете на картинката с плика под цената, да добавите продукта в кошницата (картинката с кошницата) - не изисква регистрация, или да ни напишете и-мейл.

ЦЕНА:

179.89 €*

Срок за доставка: 7-10 дни!

добави в количката.
Купете TP-Link Omada Switch 16x GE SG2218 (JetStream) 2xSFP V1.3 16 port Суичове пишете ни на и-мейл за да попитате за актуална цена и наличност на мрежов компонент TP-Link Omada Switch 16x GE SG2218 (JetStream) 2xSFP V1.3 16 port Суичове попитайте за TP-Link Omada Switch 16x GE SG2218 (JetStream) 2xSFP V1.3 16 port Суичове RJ-45 по WhatsApp more for TP-Link Omada Switch 16x GE SG2218 (JetStream) 2xSFP V1.3 Суичове

цена в EUR:

149.91 €*

* Цените са с включен ДДС.

Актуализация: 05-11-2026
Каталожен номер: 121755

Защо да купите TP-Link Omada Switch 16x GE SG2218 (JetStream) 2xSFP V1.3 от нас?

Инфрормация! Поради голямото количество компютърни части и компоненти цените и наличностите им няма как да бъдат обновявани ежечасно, и поради тази причина, е възможно актуалните цени и наличности за конкретен наш магазин да се различават от посочените. Препоръчваме Ви да ни потърсите при интерес към TP-Link Omada Switch 16x GE SG2218 (JetStream) 2xSFP V1.3 !

Може да поръчате TP-Link Omada Switch 16x GE SG2218 (JetStream) 2xSFP V1.3 и посредством куриер. Работим с Еконт, като доставка до техен офис в страната е на по-ниска цена отколкото доставка до адрес.

На фокус: TP-Link Omada Switch 16x GE SG2218 (JetStream) 2xSFP V1.3 (Суичове » 16 port)

Категория:
Суичове » 16 port
Интерфейс:
RJ-45

Спецификации на Суичове 16 port - TP-Link Omada Switch 16x GE SG2218 (JetStream) 2xSFP V1.3

TP-Link Omada Switch 16x GE SG2218 (JetStream) 2xSFP V1.3, 1210002611824, SG2218(UN)

SG2218P: Omada 18-Port Gigabit Smart Switch with 16-Port PoE+

  • 16× Gigabit 802.3af/at PoE+ ports and 2× Gigabit SFP Slots
  • 150 W total PoE budget with up to 30 W PoE output per port*
  • Centralized cloud management via the web or the Omada app
  • Standalone management via web, CLI, SNMP, and RMON
  • Static Routing helps route internal traffic for higher efficiency
  • VLAN, ACL, QoS, and IGMP Snooping
  • Fanless design for silent operation
  • Durable metal casing and rackmountable design

Omada 18-Port Gigabit Smart Switch with 16-Port PoE+

  • 16× Gigabit PoE+ Ports, 2× Gigabit SFP Slots
  • 150 W Total PoE Budget*
  • Fanless Design for Quiet Operation
  • Zero-Touch Provisioning
  • Centralized Management
  • Omada App
  • Static Routing
  • Traffic Separation

HARDWARE FEATURES

  • Interface
    • 16× 10/100/1000 Mbps PoE+ RJ45 Ports (Auto Negotiation/Auto MDI/MDIX)
    • 2× Gigabit SFP Slots
  • Fan Quantity: Fanless Design
  • Physical Security Lock √
  • Power Supply: 100-240V AC, 50/60Hz
  • PoE Ports (RJ45)
    • Standard: 802.3at/af compliant
    • PoE+ Ports: 16 Ports (up to 30 W PoE Output per Port)
    • PoE Power Budget: 150 W*
  • Dimensions ( W x D x H ): 17.3×7.1×1.7 in (440×180×44 mm)
  • Mounting: Rack Mountable

PERFORMANCE

  • Switching Capacity 36 Gbps
  • Packet Forwarding Rate 26.78 Mpps
  • MAC Address Table: 8K
  • Packet Buffer Memory: 4.1 Mbit
  • Jumbo Frame: 9 KB

SOFTWARE FEATURES

  • Quality of Service
    • 802.1p CoS/DSCP priority
    • 8 priority queues
    • Priority Schedule Mode
    • - SP (Strict Priority)
    • - WRR (Weighted Round Robin)
    • Queue Weight Config
    • Bandwidth Control
    • - Port/Flow based Rating Limit
    • Smoother Performance
    • Storm Control
    • - Multiple Control Modes(kbps/ratio)
    • - Broadcast/Multicast/Unknown-Unicast Control
  • L2 and L2+ Features
    • 32 IP Interfaces: Support IPv4/IPv6 Interface
    • Static Routing: 32 IPv4/IPv6 Static Routes
    • DHCP Server
    • DHCP Relay
    • - DHCP Interface Relay
    • - DHCP VLAN Relay
    • DHCP L2 Relay
    • Static ARP
    • Proxy ARP
    • Gratuitous ARP
    • Link Aggregation
    • Spanning Tree Protocol
    • Loopback Detection
    • 802.3x Flow Control
    • Mirroring
    • Device Link Detect Protocol (DLDP)
    • 802.1ab LLDP/ LLDP-MED
  • L2 Multicast
    • 511 IPv4, IPv6 shared multicast groups
    • IGMP Snooping
    • Multicast VLAN Registration (MVR)
    • Multicast Filtering
    • Limited IP Multicast (256 profiles and 16 entries per profile)
  • Advanced Features
    • Automatic Device Discovery†
    • Batch Configuration†
    • Batch Firmware Upgrading†
    • Intelligent Network Monitoring†
    • Abnormal Event Warnings†
    • Unified Configuration†
    • Reboot Schedule†
  • VLAN
    • VLAN Group
    • - Max. 4K VLAN Groups
    • 802.1Q tag VLAN
    • MAC VLAN: 12 Entries
    • Protocol VLAN
    • GVRP
    • Voice VLAN
  • Access Control List
    • Support up to 230 entries
    • Time-based ACL
    • MAC ACL
    • IP ACL
    • IPv6 ACL
    • Combined ACL
    • Rule Operation: Permit/Deny
    • Policy Action
    • - Mirroring
    • - Redirect
    • - Rate Limit
    • - QoS Remark
    • ACL Rules Binding
    • - Port Binding
    • - VLAN Binding
  • Security
    • IP-MAC-Port Binding
    • AAA
    • 802.1X
    • - Port-based authentication
    • - MAC (Host) based authentication
    • - Authentication Method includes PAP/EAP-MD5
    • - MAB
    • - Guest VLAN
    • - Support Radius authentication and accountability
    • IP/IPv6-MAC Binding
    • - 512 Binding Entries
    • - DHCP Snooping
    • - DHCPv6 Snooping
    • - ARP Inspection
    • - ND Detection
    • IP Source Guard
    • - 253 Entries
    • - Source IP+Source MAC
    • IPv6 Source Guard
    • - 183 Entries
    • - Source IPv6 Address+Source MAC
    • DoS Defend
    • Static/Dynamic/Permanent Port Security: Up to 64 MAC addresses per port
    • Broadcast/Multicast/Unicast Storm Control: kbps/ratio control mode
    • Port Isolation
    • Secure web management through HTTPS with SSLv3/TLS 1.2
    • Secure Command Line Interface (CLI) management with SSHv1/SSHv2
    • IP/Port/MAC-based access control
  • IPv6
    • IPv6 Static Routing and ACL
    • IPv6 Dual IPv4/IPv6
    • IPv6 Interface
    • Multicast Listener Discovery (MLD) Snooping
    • IPv6 neighbor discovery (ND)
    • Path maximum transmission unit (MTU) discovery
    • Internet Control Message Protocol (ICMP) version 6
    • TCPv6/UDPv6
    • IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet(v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
  • MIBs
    • MIB II (RFC1213)
    • Bridge MIB (RFC1493)
    • P/Q-Bridge MIB (RFC2674)
    • Radius Accounting Client MIB (RFC2620)
    • Radius Authentication Client MIB (RFC2618)
    • Remote Ping, Traceroute MIB (RFC2925)
    • Support TP-Link private MIBs
    • RMON MIB(RFC1757, rmon 1,2,3,9)

Management Features

  • Omada App: Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
  • Centralized Management
    • Omada Cloud-Based Controller
    • Omada Hardware Controller
    • Omada Software Controller
  • Cloud Access: Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
  • Zero-Touch Provisioning: Yes. Requiring the use of Omada Cloud-Based Controller
  • Management Features
    • Web-based GUI
    • Command Line Interface (CLI) through telnet
    • SNMPv1/v2c/v3
    • SNMP Trap/Inform
    • RMON (1,2,3,9 groups)
    • SDM Template
    • DHCP/BOOTP Client
    • Dual Image, Dual Configuration
    • CPU Monitoring
    • Cable Diagnostics
    • EEE
    • SNTP
    • System Log

OTHERS

  • Certification: CE, FCC, RoHS
  • Package Content
    • SG2218P
    • Power Cord
    • Installation Guide
    • Rackmount Kit
    • Rubber Feet
  • System Requirements: Microsoft® Windows® XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
  • Environment
    • Operating Temperature: 0–45 ℃ (32–113 ℉);
    • Storage Temperature: -40–70 ℃ (-40–158 ℉)
    • Operating Humidity: 10–90% RH non-condensing
    • Storage Humidity: 5–90% RH non-condensing

Гаранционен срок: 24 месеца
* Ако производителя дава по-голям гаранционен срок, гаранцията се поема от производителя, след изтичането на гаранцията дадена от София Компютърс.

Може да се запознаете с цените на мрежовите услуги, които предлагаме, в секция: компютърни услуги мрежови компютърни услуги.

Ако имате нужда, от настройка на мрежа, или изграждане на LAN мрежа, не се колебайте да ни потърсите!

* София Компютърс не гарантира и не носи отговорност за непълна или грешно публикувана информация и снимки!

ФОРМА ЗА ОНЛАЙН ПОРЪЧКА

Ако желаете, можете да се регистрирате в сайта (или да влезете, ако вече имате регистрация).
По този начин няма да ви се налага да попълвате по-долната форма при поръчка на компютри, монитори, лаптопи, принтери и компоненти.
Полетата ще бъдат автоматично попълнени с данните от регистрацията Ви, всеки път когато се логнете в сайта.
Също така, няма да ви се налага да попълвате всеки път стойността на анти-бот полето.

Обърнете внимание, че полетата отбелязани със звезда (* ), са задължителни.

* Продукт: Цена: бр.
Доставката за град София е БЕЗПЛАТНА.
Цена при закупуване в някой от магазините ни: 179.89 €

* Вашето име:
(ако не сте от София, напишете 2-те си имена, за да ви изпратим продукта по куриер)

* Вашият телефон: Вашият и-мейл:

* Адрес за доставка: Искам да взема продукта от (без оскъпяване)
или посочете: точен адрес, или офис на еконт във вашия град.
Ако имате допълнителни бележки и пояснения, или искате да добавите данни за фактура, по-голямо количество и т.н.:
Ако сте от Бургас, Варна, Стара Загора, Пловдив, Хасково, Плевен, Сливен, Русе, Видин, Благоевград, Свищов, Созопол, Поморие, Приморско, Сливен, Ямбол, Карнобат, Сандански, Перник, Петрич, Севлиево или друго населено място, отбележете това в полето!Ако не сте в София, уточнете това в полето, за да няма недоразумения!


* Анти бот поле: три плюс две е равно на:
(изпишете отговора с цифра)

Обърнете внимание, че доставките за продукти на стойност до 100€. в рамките на град София са на стойност 3.50€.
Доставката на стоки със стойност над 100€. е безплатна (до вход на сграда) за района на град София.

Ако не сте от София - можете да заявите продукта с куриерска услуга: за подробности ТУК.

   

ОЩЕ Суичове

Промоция на мрежови компоненти

Безплатни доставки на компоненти за компютър, монитори, лаптопи и периферия, както и ремонт и поправка на компютри и компютърни услуги по домовете за кварталите: Банишора, Бели Брези, Борово, Бъкстон, Витоша, Гео Милев, Гоце Делчев, Дианабад, Драгалевци, Дружба, Дружба 1, Дружба 2, Дървеница, Западен Парк, Зона Б18, Б19, Б5, Иван Вазов, Изгрев, Изток, Илиенци, Княжево, Красна Поляна, Красно Село, Лагера, Левски, Лозенец, Ломско шосе, Люлин: Люлин 1 , 2, 3, 4, 5, 6, 7, 8, 9 и Люлин 10 , Манастирски ливади, Младост 1, Младост 1а, Младост 2, Младост 3, Младост 4, Мотописта, Мусагеница, Надежда 1, 2, 3 и Надежда 4, Обеля 1 и Обеля 2, Оборище, Овча Купел, Павлово, Пирогов, Подуене, Полигона, Разсадника, Витоша, Редута, Света Троица, Ситняково, Славия, Слатина, Стрелбище, Студентски Град, Триъгълника, Фондови Жилища, Хаджи Димитър, Хиподрума, Хладилника, Цариградско Шосе, Централна гара,Център и останалите райони на София* за поръчка на стойност над 100** €
Под тази сума, цената на доставката до офиса / дома (адреса) е 3.50 €** (вижте забележките).

Доставката за кварталите / градовете / селата: Чепинци, Сеславци, Кремиковци, Кубратово, Требич, Световрачене, Негован, Челопечене, Ботунец, Кривина, Казичене, Герман, Панчарево, Бистрица, Мърчаево, Владая, Мало Бучино, Иваняне, Пожарево, Гурмазово, Божурище, Костинброд, Мрамор, Мировяне, Нови Искър, Кумарица, Гниляне, Войнеговци, Локорско и другите близки до София е безплатна за поръчки на цена над 200** € Под тази сума, доставката е на цена според тарифите на куриерската фирма с която работим!!!

* - доставките се извършват през работните дни. За да Ви доставим компютърни компоненти в събота, е необходимо да направите заявка най-късно в петък до 16:00 часа. Възможно е допълнително договаряне според случая.

** - доставките за Южни райони (Павлово, Бъкстон, Манастирски Ливади, Борово, Бели Брези, Хиподрума, Лагера, Сухата река, Стрелбище и Лозенец), Източни райони (Младост 1, 2 , 3, и Младост 4, Дружба 1, Дружба 2, Изгрев, Изток, Редута, Студентски Град, Слатина), Югозападни райони (Овча Купел 1, Овча Купел 2, Красна Поляна, Разсадника и Сердика) и част от Западни райони (Люлин 1, 2, 3, 4, 5, 6, 7, 8, 9 и Люлин 10, Света Троица и Илинден) са безплатни (до вход на сграда) при поръчка над 100 €

***- при поръчка на стойност над 2 000 (две хиляди) €, е необходим депозит в размер на 20% от цената на поръчаните компютърни компоненти.

Забележка: Фирмата работи с куриерска фирма Еконт Експрес, но ако сте сигурни за цената на доставката ни потърсете.

За контакти с нас вижте секция контакти.
Можете да разгледате още мрежови компоненти.

Желаем ви приятни и ползотворни минути в нашия сайт за компютри, компютърни компоненти, компютърни услуги, промоции, изработка на сайт и уебстраници, абонаментна поддръжка, посещение за ремонт на компютри по домовете и компютри и компоненти втора употреба.

контакти със София Компютърс: компютри, лаптопи, сервиз

подробно търсене »

Вход | Регистрация

Вашата количка »
0 продукта

Телефони:
(позвънете ни)
ж.к. Младост
Потърсете ни на А1-ския телефон в ж.к. Младост с ремонт, поправка на компютри или компютърни услуги. Можете да ни звъннете за да поръчате нов компютър, лаптоп или компонент ( монитор, РАМ памет, видео карта, твърд диск, дънна платка, охладител или охлаждаща подложка за лаптоп, процесор, флаш памет ). 0885-117-820
Потърсете ни на телефона ни към Виваком в Младост във връзка с ремонт, поправка на компютри или компютърни услуги. Можете да ни звъннете за да поръчате нов компютър, лаптоп или компонент ( монитор, РАМ памет, видео карта, твърд диск, дънна платка, охладител или охлаждаща подложка за лаптоп, процесор, флаш памет ). 08-76772852
или 08-popravka

ж.к. Лагера:
Потърсете ни във връзка с ремонт, поправка на компютри или компютърни услуги. Можете да ни звъннете за да поръчате нов компютър, лаптоп или компонент ( монитор, РАМ памет, видео карта, твърд диск, дънна платка, охладител или охлаждаща подложка за лаптоп, процесор, флаш памет ). 0887-736668
или 0887-remont

ж.к. Люлин:
(временно само на адрес)
Потърсете ни на телефона ни към vivacom във връзка с ремонт, поправка на компютри или компютърни услуги. Можете да ни звъннете за да поръчате нов компютър, лаптоп или компонент ( монитор, РАМ памет, видео карта, твърд диск, дънна платка, охладител или охлаждаща подложка за лаптоп, процесор, флаш памет ). 0879-04-12-99

Viber:
попитайте на ViberМагазин Младост
попитайте на Viber Южни райони- сервиз, ремонт и поправка на компютриМагазин Лагера
Discord:
попитайте на discord - сервиз, ремонт и поправка на компютри sofiacomputers
пишете ни на и-мейл за да попитате за актуална цена и наличност e-mail

контактиКонтакти »
Работно време:
магазин Младост:
понеделник-петък:
10:30-19:30
събота: 14:00-18:00
магазин Лагера:
понеделник-петък:
10:30-19:00
магазин Люлин:
временно затворен!
(ще отвори)

Ако видите по-ниска цена за TP-Link Omada Switch 16x GE SG2218 (JetStream) 2xSFP V1.3 Суичове , и искате да закупите лан компонента, ни потърсете, за да опитаме да ви предложим цената, на която сте го намерили! Има голяма вероятност да Ви я дадем.
Можете да ни пишете по Viber или във формата за заявка в края на страницата, като посочите линк към мясото където сте го намерили на по-ниска цена.

Най-нови Суичове

Нови модели и предложения за лан компонент TP-Link TP-Link Switch 5x FE TL-SF1005D V16.4 NEW
TP-Link
TP-Link Switch 5x FE TL-SF1005D V16.4 NEW
10 €
Нови модели и предложения за лан компонент TP-Link TP-Link Switch 16x GE TL-SG116 V2.60 NEW
TP-Link
TP-Link Switch 16x GE TL-SG116 V2.60 NEW
73 €
Нови модели и предложения за лан компонент TP-Link TP-Link Switch 5x GE TL-SG105s Metall Gehäuse v5.0 NEW
TP-Link
TP-Link Switch 5x GE TL-SG105s Metall Gehäuse v5.0 NEW
24 €
Нови модели и предложения за лан компонент TP-Link TP-Link Switch 8x GE TL-SG108s Metall Gehäuse V4.4 NEW
TP-Link
TP-Link Switch 8x GE TL-SG108s Metall Gehäuse V4.4 NEW
38 €
Нови модели и предложения за лан компонент Lanberg LANBERG Switch 24-Port 1Gb PoE+/2xGb 2xSFP Rack 19
Lanberg
LANBERG Switch 24-Port 1Gb PoE+/2xGb 2xSFP Rack 19" 360W NEW
209 €

На фокус: Суичове

Най-често разхлеждани: TP-Link TP-Link Switch 16x GE TL-SG116 V2.60 NEW
TP-Link
TP-Link Switch 16x GE TL-SG116 V2.60 NEW
73 €
Най-често разхлеждани: Planet PLANET Industrial 8-Port 10/100TX Compact Ethernet Switch NEW
Planet
PLANET Industrial 8-Port 10/100TX Compact Ethernet Switch NEW
128 €
Най-често разхлеждани: Cisco Cisco Catalyst 1300X-24T-4X - Switch - L3 - managed - 4 x 10 Gigabit SFP28 + 24 x 10/100/1000Base-T - an Rack montierbar NEW
Cisco
Cisco Catalyst 1300X-24T-4X - Switch - L3 - managed - 4 x 10 Gigabit SFP28 + 24 x 10/100/1000Base-T - an Rack montierbar NEW
1075 €
Най-често разхлеждани: ALLNET ALLNET Switch Modul ALL4767 SFP+(Mini-GBIC), 10Gbit, RJ45(TP), uncodiert NEW
ALLNET
ALLNET Switch Modul ALL4767 SFP+(Mini-GBIC), 10Gbit, RJ45(TP), uncodiert NEW
80 €
Най-често разхлеждани: Cisco Cisco Catalyst 1300X-48NGU-4X - Switch - L3 - managed - 4 x 10 Gigabit SFP28 + 8 x 1/2.5/5GBase-T (PoE++) + 40 x 10/100/1000 PoE++ (740 W) NEW
Cisco
Cisco Catalyst 1300X-48NGU-4X - Switch - L3 - managed - 4 x 10 Gigabit SFP28 + 8 x 1/2.5/5GBase-T (PoE++) + 40 x 10/100/1000 PoE++ (740 W) NEW
3200 €

Ново

Инсталация, инсталиране на Windows 11 »
Преинсталиране, преинсталация на Windows 11 »
ремонт на таблети »
Почистване на PS5 »
Почистване на Xbox Series X, S »
поправка, ремонт и сервиз на телефони »

Интересно

Сглобяване (асемблиране) на компютри »
Хардуерни почиствания »

На фокус: Абонаментни планове за поддръжка на компютри      поправка, сервиз и ремонт на лаптопи      Web Design: Изработени сайтове      абонаментно обслужване на компютри      Компютър втора употреба - плюсове и минуси      

Препоръчани: ремонт на компютри по домовете   Абонаментна поддръжка на компютри   видео карти   твърди дискове   процесори   дънни платки
стартова страница   поправка на монитори   и   ремонт на лаптопи   цена за изработка на сайт   статии   Рекламни материали   форум за компютри

Copyright © и администрация на сайта: София Компютърс (Sofia Computers) ЕООД Изработка на сайта и Web Design: DGP Created: 2010 y. Updated: 2025 y.

Ако желаете да сте в течение с новите компютри, монитори, лаптопи и промоции, заповядайте в групата ни във Фейсбук

Добави TP-Link Omada Switch 16x GE SG2218 (JetStream) 2xSFP V1.3 в количката
Пишете на електронната ни поща във връзка с поправка или ремонт на компютър.
Телефони за поправка или ремонт на компютър, лаптоп, монитор, телевизор, телефон.
попитайте на discord - сервиз, ремонт и поправка на компютри

Този сайт използва „бисквитки“ (cookies). Разглеждайки съдържанието на сайта, Вие се съгласявате с нашите условия за ползване, политика за лични данни и използването на „бисквитки“.

Съгласявам се!